FORUM JIJEL.INFO

Bonjour; Nous informons nos chers lecteurs, qu'après la mise à jour du site jijel.info vers la dernière version du Cms Joomla, qui est l'un des outils les mieux sécurisé à ce jour, une autre mise à niveau, est plus que nécessaire vers une nouvelle version de PHP, c'est à dire le passage de la version native PHP 5.6 à PHP 7.0.

Les infrastructures partagées ont été effectuées avec succès de PHP 5.6 à PHP 7.0, pour mieux sécuriser notre hébergement. Le seul problème, c'est le forum qui ne supporte pas cette version de PHP, et qui nécessite une mise à jour dans les plus brefs délais. Votre aide est plus que nécessaire. On ne peut être à la fois au four et au moulin. A cet effet, le forum sera fermé momentanément très bientôt, afin que que les Extensions et Thème soient à jour vers sa dernière version et qu'il soit bien compatible avec cette version PHP 7.1!

Pour information cette nouvelle version de PHP permet d'avoir jusqu'à deux fois plus de performance comparativement à PHP5.6. De plus dans le futur, il devrait être possible de choisir des versions de PHP différentes pour des domaines supplémentaires.

Nous vous remercions pour votre compréhension......